Du bist nicht angemeldet oder registriert! Gäste können bei weitem nicht alle Funktionen des Forums nutzen. Bitte melde dich an oder klicke hier um dich zu registrieren!

Datei konnen nicht ge?ffnet werden

Hier wird den Newbis geholfen. Keine Frage ist hier zu dumm. :-) Bitte vorher das FAQ lesen!

Moderator: Team

UNREAD_POSTAuthor: Gast » 09.04.2004, 21:55

Hallo erstmal
Habe mir zum ausprobieren den darkmule leecher 8.1 heruntergeladen entpackt
und ausprobiert , gleichzeitig lief noch emule 0.42d
Ich stellte die einstellungen bei darkmule ein und schloss danach beide.
Jetzt startete ich emule 0.42 neu und was sah ich IM TRANSFER BILD SIND MEINE GANZE DOWNLOADS VERSCHWUNDEN, im Server Fenster unter log steht, das die einzelne Downloads nicht ge?ffnet werden k?nnen und keine part Dateien gefunden obwohl sie alle unter den temp dateien noch da sind

Was kann ich machen???
Unter Darkmule ist ?brigens das gleiche.

THX f?r Hilfe

Gast
 
Status: Offline

UNREAD_POSTAuthor: Painless » 09.04.2004, 22:53

hast du mal den darkmule ge?ffnet? sind deine files dort auch nicht aufgef?hrt?
hast du mal nen neustart gemacht?

Painless
Insider
Loyalty2Loyalty2Loyalty2Loyalty2Loyalty2Loyalty2Loyalty2
 
Status: Offline
Beiträge: 141
Registriert: 20.03.2004, 16:43

UNREAD_POSTAuthor: lanator » 10.04.2004, 00:36

Wenn dein Temp Verzeichnis die Daten noch beinhaltet, hast du vielleicht in
der .ini von eMule 42d das falsche Verzeichnis angegeben. Korriegiere dies,
danach m?sste eMule deine Daten wieder finden.
Benutzeravatar
lanator
VIP
Loyalty2Loyalty2Loyalty2Loyalty2Loyalty2Loyalty2Loyalty2
 
Status: Offline
Beiträge: 8436
Registriert: 17.03.2004, 19:02
Wohnort: Irgendwo im Weltall

UNREAD_POSTAuthor: psychopocke » 10.04.2004, 01:53

Ich empfehl dir auch mal das, was lanator gesagt hat. Alternativ versuch mal mit alt+x (oder dem button "tools") auf import partfiles zu gehen. Vielleicht hilft das auch weiter

psychopocke
 
Status: Offline


Zurück zu Einsteiger-Forum

Wer ist online?

Mitglieder: Google [Bot]

cron