Strict Standards: Non-static method phpbb_captcha_factory::get_instance() should not be called statically in /www/htdocs/w00bacd2/darkmule/forum/posting.php on line 185

Strict Standards: call_user_func() expects parameter 1 to be a valid callback, non-static method phpbb_areyouahuman::get_instance() should not be called statically in /www/htdocs/w00bacd2/darkmule/forum/includes/captcha/captcha_factory.php on line 38
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4912: Cannot modify header information - headers already sent by (output started at [ROOT]/posting.php:185)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4914: Cannot modify header information - headers already sent by (output started at [ROOT]/posting.php:185)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4915: Cannot modify header information - headers already sent by (output started at [ROOT]/posting.php:185)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4916: Cannot modify header information - headers already sent by (output started at [ROOT]/posting.php:185)
DarkMule • Antwort erstellen
Du bist nicht angemeldet oder registriert! Gäste können bei weitem nicht alle Funktionen des Forums nutzen. Bitte melde dich an oder klicke hier um dich zu registrieren!

Login

Antwort erstellen

Smilies
|wiegeil| :D |pennen1| |aldi| |thx| *duckundweg* |oops| |cool2| |whaben| |dm| |tasskaff| |sorry2| |applause| ;D |lach2|
Mehr Smilies anzeigen
BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet
Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Login

Beitrag Author: Darkmin » 15.09.2009, 14:56

Keine Mail

Beitrag Author: WiZaRd » 15.09.2009, 14:55

Aha... kam denn die Mail nicht, oder wurde die Aktivierung nicht akzeptiert!?

Beitrag Author: Darkmin » 15.09.2009, 14:40

jep genau so war dat

Beitrag Author: WiZaRd » 15.09.2009, 09:13

Also soweit ich das sehe passiert das wenn man seine Mail ändert und diese Änderung noch nicht bestätigt hat (via Klicken des Links in der Bestätigungsmail) - könnte das hinhauen @Darkmin?

Beitrag Author: Wicked » 14.09.2009, 20:38

wer sollte was dagegen haben (**)

Beitrag Author: Lancer » 14.09.2009, 20:19

Mach dir keine Sorgen es wird sich alles aufklären.

Natürlich nur wenn ich darf?

Beitrag Author: WiZaRd » 14.09.2009, 20:16

*Grummel* Lancer? Wie war das noch mit deinem neuen Mod? Wir warten! 8-|

Beitrag Author: Wicked » 14.09.2009, 20:14

Lancer hat geschrieben:Sieht doch ganz gut aus der Adminbereich, so nett in blau grau.


hehe.. das kenn ich doch irgendwo her...
mir ist so als hätte ich das die tage noch irgenwo gelesen :-) :-) :-)

Beitrag Author: Lancer » 14.09.2009, 20:09

Sieht doch ganz gut aus der Adminbereich, so nett in blau grau.

Beitrag Author: Arnold » 14.09.2009, 20:09

Wiz, mit der ruhe schafst du es schon - hattest auch kompliziertere sachen geschaft |sub|

Beitrag Author: Marcel » 14.09.2009, 20:03

WiZaRd hat geschrieben:Jop, irgendwas stimmt da nicht... werd ich mal bei Gelegenheit untersuchen, ist nur echt viel im Moment, ich blick durch das PHPBB immer noch nicht ganz durch... ;D



Du machst das schon sehr gut |cool|

Beitrag Author: WiZaRd » 14.09.2009, 20:01

Jop, irgendwas stimmt da nicht... werd ich mal bei Gelegenheit untersuchen, ist nur echt viel im Moment, ich blick durch das PHPBB immer noch nicht ganz durch... ;D

Beitrag Author: Wicked » 14.09.2009, 19:59

dann schau ich sofort nach

edit: beseitigt


aber dann ist da doch noch irgendwas wenn user auf "nicht aktive" gestellt werden

Beitrag Author: Darkmin » 14.09.2009, 19:58

Und habe Post von Lancer bekommen, der scheint das selbe problem zu haben.

Beitrag Author: Darkmin » 14.09.2009, 19:56

Wieder da.

Komischer Fehler den kannte ich noch gar nicht.

Beitrag Author: WiZaRd » 11.09.2009, 18:13

Tjo, und ich hatte überall bei gesperrt geschaut und in deinem Profil, aber da stand nix :(

Beitrag Author: Wicked » 11.09.2009, 18:03

WiZaRd hat geschrieben:Gesperrt nicht! Auf "inaktiv" gesetzt... mit ein paar anderen Usern... kp WARUM, aber wir beobachten das ja jetzt mal...


also wenn einer von euch das problem haben sollte bitte melden und es wird sofort geändert. |sub|

@Darkmin: ich hatte das gestern abend schon gesehn, hab aber nicht gewusst das es daran liegt sonst hätte ich das gestern abend sofort geregelt...

Beitrag Author: WiZaRd » 11.09.2009, 18:00

Gesperrt nicht! Auf "inaktiv" gesetzt... mit ein paar anderen Usern... kp WARUM, aber wir beobachten das ja jetzt mal...

Beitrag Author: Marcel » 11.09.2009, 16:57

Tom aka FrEEzEr hat geschrieben:man konnte seinen acc doch auch immmer selbst löschen 8-|


Konnte er doch nicht , da er gesperrt war.

Nach oben

cron